A quoi sert le clutch ?

Besoin d'informations sur une pièce précise ?
Avatar de l’utilisateur
maxlemalade
Level 10
Level 10
 
Messages: 1608

Messagepar maxlemalade » Mer Aoû 20, 2008 4:48 pm

inutile ... mouaih :/ enfin, perso, il m'est indispensable pour une direction de trial truck pour garantir que le moteur ne souffre pas :)

et puis, meme si je ne le sollicite pas, je prefere largement un montage avec car c'est plus mecanique :)
membre fantôme en cure de désintoxication d'internet ludique :p

Avatar de l’utilisateur
greatlemon
Level 6
Level 6
 
Messages: 252
Âge: 26 ans

Messagepar greatlemon » Mer Aoû 20, 2008 8:37 pm

Bah si je suis ce que tu dis Jonas moi j'utilise mes sets "intelligemment", car je ne fais pas forcer mes moteurs alors que dans tous les sets que j'ai eu j'ai systématiquement remplacé les clutchs par des 24 T ^^

Par exemple dans le bull ça me saoulait trop trop :grr: pas moyen que ça fonctionne correctement avec ça ! la lame ne bougeait presque pas dès qu'il y avait la moindre résistance !! C'est un Bulldozer, quand même ! c'est prévu pour la puissance ! Dans la limite des capacités du M ! De toute façon ça s'entend quand il force !

Avatar de l’utilisateur
Polo
Level 12
Level 12
 
Messages: 3030
Localisation: Tours France
Âge: 33 ans
collectionneurmoceurstarwarsexpert

Messagepar Polo » Jeu Aoû 21, 2008 10:50 am

dans certains cas, comme une direction à crémaillère motorisée par exemple, il est indispensable car "l'utilisation intelligente" a des limites et une demie seconde de forçage suffit à faire sauter les engrenages :oo

Avatar de l’utilisateur
maxlemalade
Level 10
Level 10
 
Messages: 1608

Messagepar maxlemalade » Jeu Aoû 21, 2008 1:05 pm

Polo a écrit:dans certains cas, comme une direction à crémaillère motorisée par exemple, il est indispensable car "l'utilisation intelligente" a des limites et une demie seconde de forçage suffit à faire sauter les engrenages :oo


wala :)

puis bon, il ne faut pas confondre "manque d'intelligence" et "maladresse" non plus ;) ca me semble un poil etonnant comme amalgame (moi, par exemple, je suis tres adroit :lol: )
membre fantôme en cure de désintoxication d'internet ludique :p

Avatar de l’utilisateur
Polo
Level 12
Level 12
 
Messages: 3030
Localisation: Tours France
Âge: 33 ans
collectionneurmoceurstarwarsexpert

Messagepar Polo » Jeu Aoû 21, 2008 3:01 pm

Mouarf...tu insinues que tu manques d'intelligence??

Avatar de l’utilisateur
greatlemon
Level 6
Level 6
 
Messages: 252
Âge: 26 ans

Messagepar greatlemon » Jeu Aoû 21, 2008 3:40 pm

Au contraire,
puisqu'il dit qu'"il ne faut pas confondre" !

Avatar de l’utilisateur
maxlemalade
Level 10
Level 10
 
Messages: 1608

Messagepar maxlemalade » Jeu Aoû 21, 2008 8:52 pm

non non, j'en manque pas ... j'l'ai juste rangé mais je sais plus où :lol:
membre fantôme en cure de désintoxication d'internet ludique :p

Avatar de l’utilisateur
Paulo 65
Level 5
Level 5
 
Messages: 181
Localisation: France - Midi-Pyrénées

Messagepar Paulo 65 » Mer Sep 10, 2008 6:13 pm

Bonjour à tous .

Voilà j'ai un gros pbl avec ma direction du 8x4 ; elle craquait donc j'ai installé une roue débrayable blanche ( je ne connais pas sa réf. ) sauf que mintenant la roue tourne mais n'entraine plus l'axe de direction :gasp:

:help: si quelqu'un à une solution, je l'accepte.

Avatar de l’utilisateur
TechToth
Level 4
Level 4
 
Messages: 66
Localisation: maine et Loire
Âge: 42 ans

Messagepar TechToth » Lun Fév 19, 2018 2:29 pm

Bonjour à tous,
je débute en MOC et je rencontre un phénomène qui me surprend.
Pour gérer les fins de courses de mécanismes motorisés j'utilise des clutchs 24T blancs classiques. Lorsque le clutch est placé après une VSF et débraie bien, le mécanisme reste alors figé (comme attendu) mais si je laisse le moteur tourner et attends un peu il y a, de manière cyclique (probablement 1 fois par rotation complète du clutch), des moments où la barre axiale va à contresens du clutch, un peu comme s'il y avait un "saut" dans l'adhérence, ce qui fait que le mécanisme a tendance à aller dans l'autre sens. Ça ne dure que peu de temps et puis le clutch tourne à nouveau avec son axe puis ré-débraie, puis à nouveau le saut, etc... et ce ad vitam æternam.
Sans être très grave c'est très désagréable au niveau cinématique. Le fait que plusieurs de mes mécanismes ont ce défaut me fait penser que c'est intrinsèque au clutch en lui-même.
Quelqu'un connaît-il ce phénomène ?
Et si oui y a-t-il un moyen d'y remédier ?

Au plaisir de lire vos réponses.
Bien cordialement

Avatar de l’utilisateur
Muuss
Level 5
Level 5
 
Messages: 152
Localisation: France (Loire)
Âge: 46 ans

Messagepar Muuss » Lun Fév 19, 2018 4:33 pm

Paulo 65 : Ton clutch doit être remonté dans les pignons pour être plus proche du moteur et recevoir moins de couple ;)
Muuss (Alexis)
Mon blog : http://lego.vilvert.fr

Avatar de l’utilisateur
Anio
Administrateur
Administrateur
 
Messages: 17781
Localisation: Région lyonnaise
Âge: 32 ans
collectionneurrevieweurmoceurstarwarsexpertambassadeur

Messagepar Anio » Lun Fév 19, 2018 4:46 pm

Muuss a écrit:Paulo 65 : Ton clutch doit être remonté dans les pignons pour être plus proche du moteur et recevoir moins de couple ;)

Le message de Paulo65 date d'il y a 10 ans. :|

Vaudrait mieux répondre à celui de Techtoth si tu veux mon avis...
Think outside the box.

Tout plein de liens utiles dans mon profil ! :P

Avatar de l’utilisateur
Muuss
Level 5
Level 5
 
Messages: 152
Localisation: France (Loire)
Âge: 46 ans

Messagepar Muuss » Lun Fév 19, 2018 4:50 pm

Tech Toth : Idée -> Quand il y a trop de couple, le clutch cède et tourne. Toute la partie en amont (moteur, axes, pignons) tournent aussi et prennent de l'inertie et quand le clutch se rebloque, il est soumis à la pression des axes et du moteurs qui sont en mouvement, donc il tourne encore un peu en avant jusqu'à s'arrêter. Une fois qu'il est totalement arrêté, comme il n'y a plus d'inertie moteur/pignons, il revient un peu en arrière parce qu'il n'y a plus assez de force qui le maintient à son maximum, c'est son elasticité le ramène un peu en arrière, d'où le rebond que tu perçois, le rebond peut venir aussi des mécanismes qui sont après, et remonter dans le clutch.
C'est une idée, je précise, j'espère que c'était clair surtout, je suis pas sur de me comprendre moi même :)

Mdr Anio, j'ai pas vu que le post était réactivé par le message de Tech Toth :) Désolé héhé
Dernière édition par Muuss le Lun Fév 19, 2018 4:56 pm, édité 1 fois au total.
Muuss (Alexis)
Mon blog : http://lego.vilvert.fr

Avatar de l’utilisateur
TechToth
Level 4
Level 4
 
Messages: 66
Localisation: maine et Loire
Âge: 42 ans

Messagepar TechToth » Lun Fév 19, 2018 10:52 pm

Bonsoir,
merci à la modération (Anio ?) pour avoir replacé mon message. J'aurai au moins appris qu'un clutch s'use vraiment, je me doutais bien qu'il y avait usure mais je pensais l'effet négligeable.
Merci Muss pour cette idée d'inertie, je vais regarder plus en détails le phénomène mais je ne pense pas que ce soit cela (ou alors j'ai mal compris) car, à mon sens, ce que tu décris devrait intervenir une seule fois et suite au débrayage or
1) le phénomène apparaît "un certain" temps et pas juste après le débrayage
2) le phénomène a un cycle trop régulier

Bien cordialement,

Avatar de l’utilisateur
Muuss
Level 5
Level 5
 
Messages: 152
Localisation: France (Loire)
Âge: 46 ans

Messagepar Muuss » Lun Fév 19, 2018 11:00 pm

Et plus simplement, tu n'as pas une dent qui saute sur un pignon ? L'effet que cela pourrait donner c'est :
- le moteur pousse le pignon au maximum
- la dent du pignon saute
- le pignon revient un en arrière d'une dent
- le moteur pousse le pignon au maximum
- etc...
Muuss (Alexis)
Mon blog : http://lego.vilvert.fr

Avatar de l’utilisateur
TechToth
Level 4
Level 4
 
Messages: 66
Localisation: maine et Loire
Âge: 42 ans

Messagepar TechToth » Mar Fév 20, 2018 9:47 am

bonjour,
j'ai bien pensé au pignon qui saute mais ce n'est pas cela non plus, le phénomène est sans bruit, un pignon qui saute fait un craquement bien reconnaissable.
J'avoue que je sèche bien. :/
Bien cordialement


Retourner vers A propos des pièces Lego

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 0 invités