Land Rover Defender #42110

Vos avis et impressions sur les sets.
Avatar de l’utilisateur
totojoe
Level 7
Level 7
 
Messages: 572
Localisation: Limousin
Âge: 40 ans

Messagepar totojoe » Sam Mar 20, 2021 2:17 pm

patator a écrit:Pourquoi elle est pas bien la 8880 ?

Mecaniquement parlant, ce serait plutôt l'inverse...donc pour la relève de la 8880, faudra encore un peu patienter :/

Thaxou
Level 1
Level 1
 
Messages: 1

Messagepar Thaxou » Lun Sep 13, 2021 10:04 am

Bonjour,

Je suis nouveau dans le forum, et plutôt aussi néophyte dans le lego technic.

Je monte le Defender. Je viens de terminer, avec minutie ;) , le set de sachets n°2. J'ai voulu tester la transmission. Je lis que beaucoup de gens se plaignent de craquements, moi c'est le contraire : tout semble fonctionner de manière très fluide quand j'actionne manuellement la transmission. Par contre, quand je pose le Defender au sol sur les roues, tout tourne en roue libre. Actionner les différents sélecteur Lo Hi, +_, ... ne semblent avoir aucun effet. Le Defender roule en roue libre, comme si toute cette machinerie ne servait à rien !!?? (NB : il me semble que dans la suite du montage, ce ne sont que des éléments de carrosserie, la partie "transmission" est terminée ... ou pas ?)

Quelqu'un peut il m'aider ? Je serait déçu qu'après ces heures de montage, cette transmission soit inutile ou pas fonctionnel.

Merci pour vos réponses et conseils
A bientôt
Thaxou

Cypr-21
Level 12
Level 12
 
Messages: 3439
Âge: 30 ans
moceurtechnicjuniorrevieweurvainqueurconcours2

Messagepar Cypr-21 » Lun Sep 13, 2021 10:12 am

Hello, tu dois avoir inversé un des deux différentiels dans les essieux ;)
---

Bouzouk29
Level 3
Level 3
 
Messages: 22

Messagepar Bouzouk29 » Lun Sep 27, 2021 10:01 pm

Même problème pour moi, craquements et sensation que cela force sur le mécanisme... Vraiment déçu :/
J'ai regardé le lien Youtube (RacingBrick), très bien fait d'ailleurs. J'ai donc démonté le Land Rover comme expliqué pour accéder facilement à tout ce joyeux bordel. Mais rien y fait, tout est bien monté et ça continue de craquer. Pas de craquement en D /LO/- (vitesse minimum). Dés que je passe en HI ou que j'augmente vers + ça craque sévère.

Zebulon
Level 6
Level 6
 
Messages: 346
Âge: 48 ans

Messagepar Zebulon » Mar Sep 28, 2021 9:31 am

J'avais vu des vidéos concernant ce problème avant de faire le montage donc j'ai bien fait attention aux jeux à chaque étape et au sens de montage des deux cardans mais pareil il y a des craquements sur les rapports les plus multipliés. Franchement c'est un peu inévitable vu la conception et la cascade de boîtes, de renvois, etc. Mais pour moi ça reste un beau modèle.

Avatar de l’utilisateur
Celeri
Level 6
Level 6
 
Messages: 434
Localisation: Paris
Âge: 42 ans

Messagepar Celeri » Mar Sep 28, 2021 5:15 pm

Ces craquements du 42100 sont décidément un mystère pour moi : quand je l'ai acheté j'étais au courant de ces problèmes et j'avais bien balisé le terrain grâce à la vidéo de RacingBrick et au bout du compte j'avais des rapports complètement fonctionnels. Bizarre... Je vous aurais bien montré le résultat en vidéo mais ça fait un moment que j'ai démonté le mien pour faire des modèles alternatifs :P

Un autre point qui me vient est qu'il faut toujours laisser un peu de jeu entre deux pièces en rotation : des frictions, même minimes, sur des gros enchainements d'engrenages peuvent avoir de gros effets à l'arrivée.
Image → Etat actuel de ma vitrine d'exposition / D'autres photos de modèles sur mon BrickSafe
Rien n'est plus semblable à l'identique que ce qui est pareil à la même chose. (Pierre Dac)

Greg0421
Level 1
Level 1
 
Messages: 3

Messagepar Greg0421 » Ven Déc 24, 2021 10:42 am

Bonjour à tous, j'ai un problème sur mon Land Rover : J'ai monté la pièce arrière et avant mais je me rends compte que j'ai monté un des différenciel du mauvais sens. Plusieurs questions : Est-ce que je peux changer n'importe quel différenciel pour que les deux sois dans le même sens mais n'importe quel côté ? Est-ce que les deux différenciels doivent être dans le même sens et même côté ? Merci de m'aider sur ce point car je pense que je vais avoir beaucoup de mal à démonter et remonter le différenciel :whine: ( QLQ peut m'aider à envoyer une photo ???)

Avatar de l’utilisateur
Celeri
Level 6
Level 6
 
Messages: 434
Localisation: Paris
Âge: 42 ans

Messagepar Celeri » Ven Déc 24, 2021 10:47 am

Je pense que c'est arrivé à tout le monde d'inverser un différentiel... Et on l'a tous amèrement regretté, au point que par la suite, on vérifie au moins 3 fois qu'on ne s'est pas trompé pour chacun d'eux !

Je pense que oui, tu peux inverser celui que tu préfères : ça devrait fonctionner. En tout cas je ne vois pas de contre-indication, sauf à ce que les engrenages soient gênés par d'autres pièces si jamais tu modifies celui qui était installé correctement.
Image → Etat actuel de ma vitrine d'exposition / D'autres photos de modèles sur mon BrickSafe
Rien n'est plus semblable à l'identique que ce qui est pareil à la même chose. (Pierre Dac)

Greg0421
Level 1
Level 1
 
Messages: 3

Messagepar Greg0421 » Ven Déc 24, 2021 10:49 am

Merci beaucoup pour cette réponse si rapide je vais essayer merci beaucoup à bientôt

Greg0421
Level 1
Level 1
 
Messages: 3

Messagepar Greg0421 » Ven Déc 24, 2021 4:18 pm

ça marche correctement merci beaucoup !

Dan1952
Level 1
Level 1
 
Messages: 1

Messagepar Dan1952 » Sam Jan 08, 2022 9:50 am

Je viens définir la construction du Defender et je constate que la suspension arrière est affaissée et touche les élargisseurs d'aile
Quelqu'un peut m'aider ?
Merci

Avatar de l’utilisateur
Iansolo
Level 6
Level 6
 
Messages: 209
Localisation: Rosny-sous-Bois
Âge: 53 ans

Messagepar Iansolo » Sam Jan 08, 2022 12:14 pm

Hello !

Un petit "bonjour", un passage par la case présentation, et enfin une photo du problème permettraient une aide certainement plus efficace ....

Néanmoins, la suspension arrière est la première partie à monter de ce set. Ça va être coton de rectifier le tir si tu t'es planté à ce moment là du montage...
Si c'est la carrosserie, ce sera peut être plus simple. En tout cas, à minima 2 ou 3 photos du problème, ce serait bien.

Cordialement,
Que La Force Soit Avec Vous .....

Sifflotte
Level 6
Level 6
 
Messages: 276
Localisation: 49
Âge: 41 ans

Messagepar Sifflotte » Lun Jan 10, 2022 8:15 pm

Je viens de terminer la partie mécanique du Range, avec des pièces que j'avais sous la main.

Je pensais faire mieux que tout le monde en le montant ...
Raté. Ça craque de partout, et sur le mien, si je force un peu, ça fait carrément sauter le DNR. La lose totale.

C'est dommage, c'est plutôt sympa à construire.

Zebulon
Level 6
Level 6
 
Messages: 346
Âge: 48 ans

Messagepar Zebulon » Lun Jan 10, 2022 9:58 pm

Oui il est super sympa à construire mais finalement la mécanique est atroce... Les deux liaisons avec des cardans... bof bof. :/

Sifflotte
Level 6
Level 6
 
Messages: 276
Localisation: 49
Âge: 41 ans

Messagepar Sifflotte » Mar Jan 11, 2022 12:00 am

A bien y regarder, le soucis semble se trouver dans la salade d'engrenage devant les bv, côté 16t bleue.
Ça force de trop. Et je m'en étais fait la réflexion au montage... J'ai du penser qu'un miracle aurait lieu.

Je vais le commander tout de même, pas forcément pour le modèle principale d'ailleurs, il y a plein de moc super intéressant via ce Range.


Retourner vers Discussions sur les modèles

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité