Land Rover Defender #42110

Vos avis et impressions sur les sets.
Avatar de l’utilisateur
Mofofo
Level 6
Level 6
 
Messages: 482
Localisation: Grenoble (38)
Âge: 43 ans

Messagepar Mofofo » Mer Oct 16, 2019 1:51 pm

Mouais, toujours est-il que moi je l'attends toujours.
Ok, je ne l'ai pas acheté le jour 1, mais le jour 3, sur le shop Lego.
Là, ça commence à faire long, surtout qu'on le voit dans les rayons des magasins, et toujours pas dans ma boite aux lettres..

Manu
Level 6
Level 6
 
Messages: 270

Messagepar Manu » Jeu Oct 17, 2019 5:01 pm

Et bien moi j’ai commencé le montage hier, j’en suis à l’étape 319, et pour assurer le coup je me suis livré à un petit test en montant les roues et bien je crois que je peux tout recommencer car ça craque dans tous les sens, quand je retourne le machin et que je le fais tourner l’axe principal et bien les 4 roues ne tournent pas dans le même sens... :/ Ça m’ennuie d’avoir à tout recommencer mais j’ai dû faire une erreur fatale, que me conseillez vous ?

Avatar de l’utilisateur
tony_st170
Level 12
Level 12
 
Messages: 3132
Localisation: Belleau (aisne 02)
Âge: 35 ans
collectionneurvainqueurconcours

Messagepar tony_st170 » Jeu Oct 17, 2019 5:43 pm

Ce genre de craquements en général c'est un différentiel dans le mauvais sens, regarde bien tes essieux :sage:
http://tonyst170.free.fr
Ma Collection, Mes Modifs de sets, Mes Mocs, ....

Manu
Level 6
Level 6
 
Messages: 270

Messagepar Manu » Jeu Oct 17, 2019 5:46 pm

Bon alors finalement et après multiples vérifications, je me suis aperçu qu’en procédant à une rotation du différentiel rouge, les 4 roues vont bien dans le même sens, de plus en faisant rouler le châssis sur presque un mètre un vague déplacement des pseudo pistons s’exerce, j’imagine que c’est « normal ». Je vais donc continuer le montage mais il va falloir que je surveille les modifications qui seront proposées dans les semaines à venir car ce set me parait bien loin d’être irréprochable.
À suivre...

Avatar de l’utilisateur
totojoe
Level 7
Level 7
 
Messages: 572
Localisation: Limousin
Âge: 40 ans

Messagepar totojoe » Jeu Oct 17, 2019 10:36 pm

Anio a écrit:Mouais... :think:
Moi je dirais quand même que lorsque la moitié de la transmission chie dans la colle chez 90% des gens, c'est que le design du set a un problème de fiabilité quelque part.
Je dis ça, je dis rien...


Ben tu m'as porté la poisse...J'ai voulu gratter un peu pour la première boite courte...Ben retour à la case départ, 1 et 2 en lo et 1 en hi recommence à merdouiller, pis pas moyen de comprendre à quoi j'ai touché hier pour que ça s'arrange :think:
As tu un problème similaire au fait que le moteur tourne par a coups dans les bas rapports ?
Entre autre, javais pas fait attention parce que je m'y étais pas attardé, mais la démultiplication de la marche arrière est minable...pfff, c'est vraiment la zone ce modèle d'un point de vue mécanique...

Il me fait faire la girouette ce foutu 42110. Un coup il est super, une minute après il se transforme en merde infame.

Manu a écrit:il va falloir que je surveille les modifications qui seront proposées dans les semaines à venir car ce set me parait bien loin d’être irréprochable.
À suivre...


C'est tellement compacte la dedant qu'à mon humble avis, si solution il est trouvé, ce sera des mod en profondeur avec d'autres pièces, changement d'architecture, etc... Enfin du lourd quoi.
Je doute sur le fait que ce sera des modifs genre on inverse juste 2 engrenages ou des selecteurs de vitesse type fix 42056... :fume:

Avatar de l’utilisateur
ramoutcho_7387
Level 11
Level 11
 
Messages: 2601
Localisation: France, Franche-Comté, Doubs, Besançon, 25000
Âge: 35 ans
collectionneur

Messagepar ramoutcho_7387 » Ven Oct 18, 2019 9:33 am

Je sais pas si cela apporte de l'eau à votre bouzin moulin:


Avatar de l’utilisateur
GThreepwood_MI
Level 6
Level 6
 
Messages: 422
Localisation: LYON

Messagepar GThreepwood_MI » Ven Oct 18, 2019 1:31 pm

C'est le lien que j'ai donné en page 1 :D

Manu
Level 6
Level 6
 
Messages: 270

Messagepar Manu » Ven Oct 18, 2019 1:53 pm

Salut,
Alors, pour ceux qui seraient dans une galère similaire à la mienne (craquages quand on essaie de faire rouler la bête), voici la technique que j’ai trouvé pour annuler le phénomène :
En fait, c’est le cardan qu’il se trouve collé au différentiel rouge qui avait tendance à se décaler du bord. Du coup j’ai modifié la longueur de l’axe de 7 par un axe de 7.5 en utilisant un 5.5 plus un joint puis un axe rouge de 2.
J’ai dû aussi modifier l’axe qui était à la suite de deuxième cardan en remplaçant les axes de 4 et de 8 par un axe simple de 12 afin de pouvoir le décaler et par ce fait, moins me gaver à mettre le deuxième cardan.
Au dernier test, ça ne craquait plus.

Avatar de l’utilisateur
ramoutcho_7387
Level 11
Level 11
 
Messages: 2601
Localisation: France, Franche-Comté, Doubs, Besançon, 25000
Âge: 35 ans
collectionneur

Messagepar ramoutcho_7387 » Sam Oct 19, 2019 1:59 pm

GThreepwood_MI a écrit:
C'est le lien que j'ai donné en page 1 :D


Effectivement, mais comme tu n'as mis que le lien, je n'y ai pas prêté attention dans la masse. Il vaut mieux deux fois que pas du tout ;)

Avatar de l’utilisateur
GThreepwood_MI
Level 6
Level 6
 
Messages: 422
Localisation: LYON

Messagepar GThreepwood_MI » Sam Oct 19, 2019 2:45 pm

Tout à fait.

comptesuppr032021
Level 5
Level 5
 
Messages: 178

Messagepar comptesuppr032021 » Mar Oct 29, 2019 10:12 am

totojoe a écrit:Je l'ai enfin entre les mains... :D

Il y a effectivement un réel problème. Même avec un montage au poil de cul avé les jeux et tout et tout, ça coince grave sur les rapport 1 et 2 voir 3 en mode "lo".

Enfin ça coince grave, ça crac pas dans mon cas, mais l'effet que j'observe, c'est que la boite emmagasine une sorte de contrainte de torsion, si je puis dire, et qu'elle la restitue d'un seul coup sur la sortie qui fait tourner le moteur, ce qui provoque une rotation de ce dernier par à-coups.

C'est très chiant, suis vraiment déçu :pfff:. On peut tripoter dans tous les sens, c'est bien un problème mécanique. Et pis, je pense que la transmission par cardant n'arrange rien...

Ceci dit, niveau finition, etc...Il envoie du steak. J'étais pas fan de la couleur mais force est de constater que lorsqu'on l'a en visu, bah, c'est un très bon choix. Je suis particulièrement fan des montants de portière, c'est une première et en plus c'est bien fait.

Dommage qu'ils aient plombés la transmission, encore une fois, et d'une autre manière par dessus le marché...Je reste sur un sentiment de manque de rigueur et d'exigences de leur part point de vu mécanique, c'est fou quand même :muh?:
C'est tellement compacte que je sais même pas si une solution est envisageable, en plus, j'ai pas l'expertise pour savoir d'où vient vraiment le souci... :/

Enfin, bref, pour exposer comme dans mon cas, ça reste un très beau modèle...tant qu'on roule pas, y aura pas de problèmes...comme une Lada...si t'as pas d'huile dessous, t'as pas d'huile dedans :lol:


J'ai rencontré le même problème que toi et j'ai du mal à concevoir que Lego ait pu commercialisé ce modèle ainsi.
C'est vraiment dommage car les fonctionnalités et la jouabilité sont très bonnes sans compter qu'il a une gueule d'enfer ce Defender.

Avatar de l’utilisateur
popeye39
Level 5
Level 5
 
Messages: 178
Localisation: seine et marne
Âge: 46 ans

Messagepar popeye39 » Mar Oct 29, 2019 1:07 pm

Vous me faitent peur avec vos commentaires :shock:
trouvé le mien pour 135 euros !!! , mais toujours pas monté.
Anio a tu eu ce problème de craquement ? à tu trouvé une solution ?

Avatar de l’utilisateur
Anio
Administrateur
Administrateur
 
Messages: 19090
Localisation: Lyon
Âge: 35 ans
revieweurmoceurstarwarsexpertambassadeur

Messagepar Anio » Mar Oct 29, 2019 1:17 pm

popeye39 a écrit:Anio a tu eu ce problème de craquement ?

C'est expliqué dans la review.

popeye39 a écrit:à tu trouvé une solution ?

Non.
Think outside the box.

Tout plein de liens utiles dans mon profil ! :P

Avatar de l’utilisateur
GThreepwood_MI
Level 6
Level 6
 
Messages: 422
Localisation: LYON

Messagepar GThreepwood_MI » Mar Oct 29, 2019 7:24 pm

Ouh la la le vilain ! Il n'a pas lu la review d'Anio :jaune:

Cypr-21
Level 12
Level 12
 
Messages: 3439
Âge: 30 ans
moceurtechnicjuniorrevieweurvainqueurconcours2

Messagepar Cypr-21 » Jeu Nov 14, 2019 10:51 am

J'ai monté mon modèle conformément à la notice et je n'ai aucun problème de craquement :oo
Faut juste savoir construire des Lego, visiblement ce n'est pas donné à tout le monde :|

Le modèle surclasse la GT3RS et la Chiron a bien des égards, notamment la transmission, pour un prix largement inférieur et une boite moins bling-bling. Pas souvent que l'on voit ça.


Retourner vers Discussions sur les modèles

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 2 invités