[MAJ] Changement d'hébergement

La vie du site, les ajouts et les modifications.
Avatar de l’utilisateur
françois81
Level 7
Level 7
 
Messages: 535
Localisation: Draguignan (83)
Âge: 24 ans

Messagepar françois81 » Ven Aoû 20, 2010 11:50 am

Contrairement à ce que j'ai dit plus haut, j'ai un p'tit problème: je suis toujours obligé de me reconnecter! Mais bon, c' est pas trops grave! :)

C'est bon c'est réglé! :banzai:
Dernière édition par françois81 le Lun Aoû 23, 2010 11:27 am, édité 1 fois au total.
François81
faire et défaire, c'est toujours travailer

Avatar de l’utilisateur
tony_st170
Level 12
Level 12
 
Messages: 3066
Localisation: Belleau (aisne 02)
Âge: 32 ans
collectionneurvainqueurconcours

Messagepar tony_st170 » Lun Aoû 23, 2010 11:06 am

En ce qui me concerne j'ai bien fait de partir en vacances au moment de la migration ! :P

J'observe un sacrée montée en vitesse c'est super agréable ! :col:

Bon boulot Oxy, et Merci ! ;)
http://tonyst170.free.fr
Ma Collection, Mes Modifs de sets, Mes Mocs, ....

comptesuppr012015
Level 7
Level 7
 
Messages: 618

Messagepar comptesuppr012015 » Mar Aoû 24, 2010 4:06 pm

C'est jamais facile une migration !

Dans les peintures à terminer, je pense que ça serait cool de faire une redirection automatique www.techlug.fr => www.techlug.fr

Oxycrest
Administrateur
Administrateur
 
Messages: 959
Localisation: Lyon

Messagepar Oxycrest » Mar Aoû 24, 2010 7:58 pm

rup a écrit:C'est jamais facile une migration !

Dans les peintures à terminer, je pense que ça serait cool de faire une redirection automatique www.techlug.fr => http://www.techlug.fr

C'est bon ! Merci !

Avatar de l’utilisateur
Nico71
Level 14
Level 14
 
Messages: 9600
Âge: 30 ans
expertgbbexpertsoft3dexperttrialtruckmoceurtechnicexpertvainqueurconcours3

Messagepar Nico71 » Mar Aoû 24, 2010 9:40 pm

En parlant de peinture, j'ai pris le temps de refaire un petit bull parce celui de la bannière est pas franchement joli au niveau détourrage :

L'actuel :
Image

Ceux que je te propose (pnj et gif) :
Image Image

J'espère que ça t'aide oxy :)

NeuroMimetis
Level 10
Level 10
 
Messages: 1574
collectionneur

Messagepar NeuroMimetis » Mar Aoû 24, 2010 9:51 pm

Nico71 a écrit: ... j'ai pris le temps de refaire un petit bull ....


Entre une Horloge, Une supercar, un mini fenwick, la notice d'un chargeur sur pneus, l'usine Lego, un peu de modération sur ST, ton site, et tous les autres trucs de la vie courante, oui, t'as pris un peu de temps :lol:

En attendant, tu as raison, le petit bull faisait un peu cheap !

Neuro

Oxycrest
Administrateur
Administrateur
 
Messages: 959
Localisation: Lyon

Messagepar Oxycrest » Mar Aoû 24, 2010 9:53 pm

Nico71 a écrit:En parlant de peinture, j'ai pris le temps de refaire un petit bull parce celui de la bannière est pas franchement joli au niveau détourrage :

L'actuel :
Image

Ceux que je te propose (pnj et gif) :
Image Image

J'espère que ça t'aide oxy :)

Han !
ça c'est un truc que je dois faire depuis un paquet de temps, merci beaucoup Nico, c'est en place ! :resp:

Avatar de l’utilisateur
Nico71
Level 14
Level 14
 
Messages: 9600
Âge: 30 ans
expertgbbexpertsoft3dexperttrialtruckmoceurtechnicexpertvainqueurconcours3

Messagepar Nico71 » Mar Aoû 24, 2010 10:05 pm

Cool, ça te fait toujours ça de moins à faire :)

NeuroMimetis
Level 10
Level 10
 
Messages: 1574
collectionneur

Messagepar NeuroMimetis » Mer Aoû 25, 2010 7:15 pm

OUF ! Je ne sais pas ce qui s'est passé mais le site était inaccessible depuis hier soir tard jusqu'à maintenant :(

Oxy, tu dois arrêter de toucher à tous les boutons : ça marche très bien comme ça :P

[EDIT] vraisemblablement, certains ont quand même pu se connecter aujourd'hui vers midi alors que pour moi, à cette heure, on débarquait sur le site d'ovh :dent:

Neuro

PS : j'ai envoyé un mail à contact@www.techlug.fr pour signaler le problème ... mais je ne sais pas si quelqu'un relève les messages de cette boîte

Avatar de l’utilisateur
BUZ
Level 9
Level 9
 
Messages: 1297
Localisation: Région de la quenelle // Avignon
expertgbb

Messagepar BUZ » Mer Aoû 25, 2010 9:21 pm

Pas de problème pour moi aujourd'hui.
Plusieurs connexions tout au long de la journée.

Avatar de l’utilisateur
Benny
Level 7
Level 7
 
Messages: 618
Localisation: Québec, Qc, Canada
Âge: 23 ans
moceurtechnicjuniorvainqueurconcours2

Messagepar Benny » Mer Aoû 25, 2010 9:28 pm

Moi aussi j'arrivais sur ovh sur mon PC et sur mon Mac, j'arrivais à une page de "site en construction". :/
Ma galerie Brickshelf Mon Brickset
Québécois pur laine!

Avatar de l’utilisateur
ramoutcho_7387
Level 11
Level 11
 
Messages: 2578
Localisation: France, Franche-Comté, Doubs, Besançon, 25000
Âge: 32 ans
collectionneur

Messagepar ramoutcho_7387 » Mer Aoû 25, 2010 11:00 pm

Idem, j'ai eu droit à "OVH", à la page "Error 502", au site en construction ... la totale quoi :ouch:

En espérant que ce n'était pas grave.

Avatar de l’utilisateur
marhamort
Level 6
Level 6
 
Messages: 227
Localisation: BARBONNE FAYEL(51)
Âge: 47 ans

Messagepar marhamort » Mer Aoû 25, 2010 11:21 pm

Comptent de vous retrouver :bougeotte: ,le renvoie systématique sur la page OVH commençait à me prendre la tête :petuncable:
VISITEZ MA BOUTIQUE BRICKLINK
http://www.bricklink.com/store.asp?p=petio

Avatar de l’utilisateur
tuners34
Level 6
Level 6
 
Messages: 332
Localisation: Lunel 34
Âge: 25 ans

Messagepar tuners34 » Jeu Aoû 26, 2010 10:31 am

Je crois que l'on a tous eu la même chose : OVH.

Avatar de l’utilisateur
Alban42800
Level 11
Level 11
 
Messages: 2473
Localisation: Loire (42)
Âge: 46 ans
expertgbbexpertnxtvainqueurconcours

Messagepar Alban42800 » Jeu Aoû 26, 2010 10:37 am

Non pas tous, c'était un "problème" de propagation des DNS, suivant ton serveur DNS tu peux avoir eut le problème + ou - longtemps ou pas du tout.


Retourner vers Actualités du site

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités

cron