[MAJ] Changement d'hébergement

La vie du site, les ajouts et les modifications.
Avatar de l’utilisateur
G-Rom
Level 6
Level 6
 
Messages: 287
Localisation: Trégourez (29)
Âge: 45 ans

Messagepar G-Rom » Lun Aoû 16, 2010 8:40 pm

Cool c'est le site est de retour :bougeotte:
Et en plus, il dépote. j'en ai même étais surpris en essayant de me reconnecter.

Bravo les admins :clap:
Image Image

Mes sets TECHNIC montés (MAJ 28/11/2015)
Les sets que je possède (MAJ 28/11/2015)
Mon Blog (MAJ 28/11/2015)

Avatar de l’utilisateur
GuilliuG
Level 12
Level 12
 
Messages: 3126
Localisation: Belgique
Âge: 25 ans
experttrialtruckmoceurtechnicexpert

Messagepar GuilliuG » Lun Aoû 16, 2010 8:52 pm

Je suis content de retrouver ce bon vieux forum :papylol:

Et effectivement ça a l'air d'être du lourd :gasp:

Châpeau pour le travail effectué :resp:
Mon site web

"Les meilleures idées sont celles qu'on n'a pas encore eues "

Avatar de l’utilisateur
wotdim
Level 6
Level 6
 
Messages: 451
Localisation: Toulouse
Âge: 35 ans

Messagepar wotdim » Lun Aoû 16, 2010 10:04 pm

:hello:

Je poste ici pour vous signaler que depuis le changement de serveur, je suis obligé de me rellogué a chaque visite.
J'ai beau cocher la case qui dit de rester connecter, ca ne marche plus :whine:
Vous pouvez y jeter un coup d'oeil?

Sinon beau boulot! :gourou:

edit:
J'utilise chrome tout les jours, si ça peut servir de le savoir.

Oxycrest
Administrateur
Administrateur
 
Messages: 959
Localisation: Lyon

Messagepar Oxycrest » Lun Aoû 16, 2010 10:07 pm

Y'a un problème avec les sessions, je travaille dessus.

Avatar de l’utilisateur
Orez57
Level 5
Level 5
 
Messages: 113
Localisation: moselle
Âge: 45 ans

Messagepar Orez57 » Lun Aoû 16, 2010 10:08 pm

Mon site préféré enfin de retour! Vous pouvez pas savoir comment vous m'avez manqué tous :cry:
En plus de la joie du retour je trouve que c'est plus rapide qu'avant :clap:
Super boulot :gourou:

Avatar de l’utilisateur
wotdim
Level 6
Level 6
 
Messages: 451
Localisation: Toulouse
Âge: 35 ans

Messagepar wotdim » Lun Aoû 16, 2010 10:09 pm

Oxycrest a écrit:Y'a un problème avec les sessions, je travaille dessus.

Ok autant pour moi :/

Bon courrage :resp:

NeuroMimetis
Level 10
Level 10
 
Messages: 1574
collectionneur

Messagepar NeuroMimetis » Lun Aoû 16, 2010 10:12 pm

Oxycrest a écrit:Y'a un problème avec les sessions, je travaille dessus.


Yes, je confirme : de temps en temps, lors de la connexion, je reviens au message disant que le site est fermé pour 8 jours .... :(

EDIT : même avec un cache à zéro

Neuro

Avatar de l’utilisateur
Anio
Administrateur
Administrateur
 
Messages: 17749
Localisation: Région lyonnaise
Âge: 32 ans
collectionneurrevieweurmoceurstarwarsexpertambassadeur

Messagepar Anio » Lun Aoû 16, 2010 10:26 pm

G-Rom a écrit:Bravo les admins :clap:

Oxycrest.

Moi, j'ai rien fait. Image
Think outside the box.

Tout plein de liens utiles dans mon profil ! :P

Avatar de l’utilisateur
2TRAXZ
Level 6
Level 6
 
Messages: 342
Localisation: Sarthe
Âge: 37 ans

Messagepar 2TRAXZ » Lun Aoû 16, 2010 10:57 pm

NeuroMimetis a écrit:
....de temps en temps, ... je reviens au message disant que le site est fermé pour 8 jours .... :(

J'ai le même problème
Galerie BS
L'expérience est le nom que l'on donne aux erreurs qu'on a commises

bull29
Level 9
Level 9
 
Messages: 1004
Localisation: Finistère
Âge: 23 ans

Messagepar bull29 » Mar Aoû 17, 2010 10:22 am

C'était le cadeau d'aniiversaire pour ST. :P
Bravo Oxy.

Avatar de l’utilisateur
Alban42800
Level 11
Level 11
 
Messages: 2473
Localisation: Loire (42)
Âge: 46 ans
expertgbbexpertnxtvainqueurconcours

Messagepar Alban42800 » Mar Aoû 17, 2010 11:40 am

Anio a écrit:Moi, j'ai rien fait. Image

C'est le cas de le dire : 8 jours de vacances pour les modos et admin... ::D:

Content de voir le site remis en ligne après ces opérations délicates.

Oxycrest
Administrateur
Administrateur
 
Messages: 959
Localisation: Lyon

Messagepar Oxycrest » Mer Aoû 18, 2010 10:37 pm

Merci pour vos compliments.

J'ai corrigé le problème de sessions.
Si ça ne fonctionne pas chez vous, déconnectez vous, cliquez en bas du site sur "supprimer tous les cookies du forum" puis reconnectez vous.

Oxycrest
Administrateur
Administrateur
 
Messages: 959
Localisation: Lyon

Messagepar Oxycrest » Mer Aoû 18, 2010 11:16 pm

Apparemment y'en a qui n'arrivent plus à se connecter. Essayez de supprimer vos cookies, je vais changer un réglage de mon côté.

Avatar de l’utilisateur
tuners34
Level 6
Level 6
 
Messages: 332
Localisation: Lunel 34
Âge: 24 ans

Messagepar tuners34 » Mer Aoû 18, 2010 11:18 pm

J'ai eu se problème mais j'ai finalement réussi. Merci Oxy d'avoir résolu ce problème. ;)
Dernière édition par tuners34 le Jeu Aoû 19, 2010 10:09 am, édité 1 fois au total.

Avatar de l’utilisateur
Alban42800
Level 11
Level 11
 
Messages: 2473
Localisation: Loire (42)
Âge: 46 ans
expertgbbexpertnxtvainqueurconcours

Messagepar Alban42800 » Mer Aoû 18, 2010 11:41 pm

ça semble bien fonctionner chez moi :)


Retourner vers Actualités du site

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités