Lego reconnaît que la #8043 peut avoir un problème

Des infos sur l'actualité Lego Technic.
jonaslefou
Level 3
Level 3
 
Messages: 35
Localisation: Brie Comte Robert
Âge: 33 ans

Messagepar jonaslefou » Jeu Aoû 19, 2010 1:50 pm

Après un mail auprès du service client de Lego, j'ai eu un appel pour m'informer qu'il on effectivement un défaut provenant d'un manque de puissance pour soulever le bras, je peut commencer a monter l'ensemble. :P
Si j'ai des problèmes lors du montage et/ou lors du fonctionnement, je peut les re-contacter pour s'arranger.

A tous les propriétaire de #8043 :grad: : je vous conseille de contacter Lego pour signaler votre présence, afin que vous puissiez par la suite prévoir un arangement dès que le problème sera résolu.

ahw007
Level 5
Level 5
 
Messages: 151
Âge: 30 ans

Messagepar ahw007 » Jeu Aoû 19, 2010 2:03 pm

ce qui serait pratique c'est que si y a modif a faire de le publier directement sur leur site,les notices corrigés,ou qu'il montrent clairement quel est le probleme et si possible envoyer les pièces a changer a ceux qui ont deja la 8043,fin bon espérons que tout vas bien se passeret que lego fera un geste commercial a tous ces fans,ce n'est quand meme pas de notre faute le problème de conception de la 8043 donc...

je vois mal comment corriger le probleme de puissance autrement qu'en revoyant tout l'acheminement des engrenages ou en mettant des moteurs XL a part ça...

EDIT:Sinon jonas en fait tu les a contacté t'as dit quoi?et au fait tu leur prouve comment que t'as la 8043?,une photo de la 8043 et sa boite c'est suffisant?

Cypr-21
Level 12
Level 12
 
Messages: 3294
Âge: 28 ans
moceurtechnicjuniorrevieweurvainqueurconcours2

Messagepar Cypr-21 » Jeu Aoû 19, 2010 2:17 pm

Oui mais j'ai vu sur un topic que le modèle était prévu pour septembre, qu'il était sorti trop tôt apparemment, alors TLC va nous dire qu'on aurait du attendre avant de l'acheter.
Après ils vont nous envoyer les pièces a changer si c'est le cas, mais ce sera le seul geste commercial de leur part, et j'espère que ce sera fait.
A mon avis il faut changer au moins un moteur, celui qui gère les vérins en // car il est a la peine pour monter et descendre le bras, du moins sur la mienne, alors que je l'ai montée hier soir avec des piles duracell + neuves.
Mais après si on met un XL pour une chenille, il faut un XL pour la deuxième, et en l'ayant regardé 10 000 fois, je vois pas ou caser 2 XL dans la tourelle :s
Après pour la ranger dans une étagère ou une vitrine, on se moque des problèmes, mais si quelqu'un comme moi souhaite montrer les modèles à des gens, c'est vrai qu'il faut que ça fonctionne bien.
Affaire a suivre.

jonaslefou
Level 3
Level 3
 
Messages: 35
Localisation: Brie Comte Robert
Âge: 33 ans

Messagepar jonaslefou » Jeu Aoû 19, 2010 2:22 pm

En fait, je l'ai comandé sur le Shop vendredi dernier, je ne l'ai pas encore recu mais ca ne devrai pas tarder, elle est parti d'allemagne lundi. (juste avant qu'ils stopent les expéditions) :hah:
Mais justement, je pense qu'il est préférable de les informer dès maintenant que tu à une #8043 avant qu'ils ne fassent quelque geste commercial que ce soit, après ce sera plus dure de prouver ta possession.
Pour un premier contact, je ne pense pas que tu ai besoin de prouver l'origine de ton achat.

Pour la modif si le problème est juste un manque de puissance ils peuvent remplacer le M par des XL, et revoir complètement la boite, ou ne s'occuper que de la boite (contre une vitesse plus lente. Mais si il s'agit d'un trop gros effort dans les liaison pivots, la je ne voit pas comment traiter le sujet (alegement du bras, augmentation de la surface de pivot, ...°

Cypr-21
Level 12
Level 12
 
Messages: 3294
Âge: 28 ans
moceurtechnicjuniorrevieweurvainqueurconcours2

Messagepar Cypr-21 » Jeu Aoû 19, 2010 2:31 pm

Bon je suis en train d'envoyer un mail, galère sur leur site, comme j'ai pas le haut débit, c'est pour info, car demain, après l'avoir présentée a des cousins, je vais construire le modèle secondaire, et s'il me plait plus, il restera sous cette forme. Je vous retiens au courant.

zsara
Level 5
Level 5
 
Messages: 116
Âge: 63 ans

Messagepar zsara » Jeu Aoû 19, 2010 2:36 pm

Merci de l'info, je viens d' annuler ma commande de 2 #8043 (2 pour pouvoir construire les 2 modeles ).
j' attends la nouvelle version , si elle apparait un jour.
Quand aura-t-on la notice de la version 1 de la #8043 sur le site?
zsara.

ahw007
Level 5
Level 5
 
Messages: 151
Âge: 30 ans

Messagepar ahw007 » Jeu Aoû 19, 2010 2:37 pm

une reclamation par leur systeme de service clientele c'est bon et puis j'attend leur réponse?ou je fait un mail classique par une autre adresse?

Avatar de l’utilisateur
Sebthebest60
Level 6
Level 6
 
Messages: 307
Âge: 35 ans

Messagepar Sebthebest60 » Jeu Aoû 19, 2010 2:48 pm

jonaslefou a écrit:Après un mail auprès du service client de Lego, j'ai eu un appel pour m'informer qu'il on effectivement un défaut provenant d'un manque de puissance pour soulever le bras, je peut commencer a monter l'ensemble. :P
Si j'ai des problèmes lors du montage et/ou lors du fonctionnement, je peut les re-contacter pour s'arranger.

A tous les propriétaire de #8043 :grad: : je vous conseille de contacter Lego pour signaler votre présence, afin que vous puissiez par la suite prévoir un arangement dès que le problème sera résolu.


Merci pour les infos; le problème est donc dû au moteur M en charge d'actionner les deux verins en parallèle et/ou à ces verins... Moi en tout cas, je n'ai pas de souci, pourvu que ça dure.
J'ai enfin mon #8455 ... et ma #8421! :D :loveyes:
Ma collection: topic2468.html / http://www.brickset.com/search/?OwnedBy=Sebthebest60

jonaslefou
Level 3
Level 3
 
Messages: 35
Localisation: Brie Comte Robert
Âge: 33 ans

Messagepar jonaslefou » Jeu Aoû 19, 2010 2:49 pm

Je suis passé par http://www.lego.fr / service clientel / contactez nous / email
en bas de la page contact, tu a le choix entre question / compliemnt / réclamation, j'ai choisi réclamation.
J'ai été appelé dans l'heure par le service client. Très efficasse :clap:

Sebthebest60 a écrit:Merci pour les infos; le problème est donc dû au moteur M en charge d'actionner les deux verins en parallèle et/ou à ces verins... Moi en tout cas, je n'ai pas de souci, pourvu que ça dure.


Sebthebest60, tu n'a aucun soucis d'usure des pivots ?
Dernière édition par jonaslefou le Jeu Aoû 19, 2010 3:03 pm, édité 1 fois au total.

Avatar de l’utilisateur
Benny
Level 7
Level 7
 
Messages: 618
Localisation: Québec, Qc, Canada
Âge: 23 ans
moceurtechnicjuniorvainqueurconcours2

Messagepar Benny » Jeu Aoû 19, 2010 3:56 pm

zsara a écrit:Quand aura-t-on la notice de la version 1 de la #8043 sur le site?

Elle y est déjà! ;)
Ma galerie Brickshelf Mon Brickset
Québécois pur laine!

Avatar de l’utilisateur
Gandalf-Lux
Level 6
Level 6
 
Messages: 489
Localisation: Luxembourg
Âge: 40 ans

Messagepar Gandalf-Lux » Jeu Aoû 19, 2010 4:02 pm

jonaslefou a écrit:Après un mail auprès du service client de Lego, j'ai eu un appel pour m'informer qu'il on effectivement un défaut provenant d'un manque de puissance pour soulever le bras, je peut commencer a monter l'ensemble. :P
Si j'ai des problèmes lors du montage et/ou lors du fonctionnement, je peut les re-contacter pour s'arranger.

A tous les propriétaire de #8043 :grad: : je vous conseille de contacter Lego pour signaler votre présence, afin que vous puissiez par la suite prévoir un arangement dès que le problème sera résolu.



Petite question , pour ceux comme moi qui n'on jamais contacté Lego, Comment on fait ?

Adresse mail ? Lien via leur site ? Tel ?

Merci de m'éclairer :)

Boulet du jouer .. Ne chercher pas :(

Pardon pour le post et merci pour l'aide déjà donné ;)
Dernière édition par Gandalf-Lux le Jeu Aoû 19, 2010 4:05 pm, édité 1 fois au total.

Avatar de l’utilisateur
wotdim
Level 6
Level 6
 
Messages: 460
Localisation: Toulouse
Âge: 35 ans

Messagepar wotdim » Jeu Aoû 19, 2010 4:04 pm

Est-il vraiment nécessaire de se faire connaitre chez TLC alors que la nouvelle n'est même pas officielle?

jonaslefou
Level 3
Level 3
 
Messages: 35
Localisation: Brie Comte Robert
Âge: 33 ans

Messagepar jonaslefou » Jeu Aoû 19, 2010 4:16 pm

La nouvelle chez Lego est officiel, ils ne l'ont peut-être pas encore publié mais ils reconnaissent le défaut et ont retiré du shop les produits.

Avatar de l’utilisateur
GuilliuG
Level 12
Level 12
 
Messages: 3126
Localisation: Belgique
Âge: 26 ans
experttrialtruckmoceurtechnicexpert

Messagepar GuilliuG » Jeu Aoû 19, 2010 4:21 pm

La nouvelle commence à être officielle je pense et de nombreuses personnes ont fait rembourser leur 8043 ( j'vois pas trop l'intérêt mais bon :dent: )

Edit : grillé

Le réel problème c'est pour les moteurs : ils forcent tout le temps donc ça les abîme très vite et après une ou deux heures de jeux ils ont déjà sérieusement endommagés ( ils calent dès qu'il y a un petit effort à fournir).

La meilleure solution serait soit : -des réductions supplémentaires
-diminuer le nombre d'engrenages et solidifier le châssis pour qu'il n'y ait plus des pertes partout
- créer des moteurs plus puissantes ( improbable)
- mettre des moteurs Xl ( improbable)
-revoir la conception des vérins mécaniques, sujet à beaucoup trop de frottements internes et également d'usure du plastique
(improbable)
A part ça je vois pas ce qu'ils pourraient faire d'autres :think:
Dernière édition par GuilliuG le Jeu Aoû 19, 2010 4:50 pm, édité 1 fois au total.
Mon site web

"Les meilleures idées sont celles qu'on n'a pas encore eues "

Avatar de l’utilisateur
Anio
Administrateur
Administrateur
 
Messages: 17907
Localisation: Région lyonnaise
Âge: 32 ans
revieweurmoceurstarwarsexpertambassadeur

Messagepar Anio » Jeu Aoû 19, 2010 4:31 pm

Nan mais arrêtez de paniquer hein.

Y'a pas le feu au lac. :clin:
A moins que vous ne sachiez de façon certaine d'où vient le problème, il n'y a pas besoin de contacter Lego.

@ Jonas : oui, c'est exactement ce que j'ai écrit dans le premier post. -_-'

Honnêtement, je vois pas trop ce qu'il est possible de faire pour améliorer la 8043.
Car mettre moins d'engrenage, c'est pas possible. Il faut bien amener les axes là ou il faut, et les designers ne se sont pas amusés a mettre de engrenages en plus pour le plaisir de bouffer de la puissance. :fume:
Donc rien à faire de ce côté là.

Si Lego a opté pour un BV motorisée avec 4 moteur M, c'est pour une raison économique, et rien d'autre.
Faire 6 fonctions avec 4 moteurs, c'est ce qui revient le moins cher.
Après, ca nous fait de la mécanique complexe, une BV motorisée, etc. Mais tout cela n'est que la conséquence !

Pour que la pelle marche vraiment bien (du moins à un niveau que le consomateur estime satisfaisant), y'a pas 36 solutions : il faut au minimum un XL pour lever le bras (articulation principale).
Cela chamboule l'arrière de l'exca : le XL ne rentre plus, et les 2 chenilles n'auront plus la même vitesse (XL et M ne tournant pas à la même vitesse).
Bref, rien qu'avec ca, faut tout changer.
C'est limite s'il faut pas faire un moteur par fonction pour que ce soit "parfait". Mais bon, cette solution n'est économiquement pas viable pour TLG (ni pour les consommateurs du prochain set redésigné ; genre 240€ l'exca O_o).
Think outside the box.

Tout plein de liens utiles dans mon profil ! :P


Retourner vers Nouveautés

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 5 invités