Lego reconnaît que la #8043 peut avoir un problème

Des infos sur l'actualité Lego Technic.
Avatar de l’utilisateur
Anio
Administrateur
Administrateur
 
Messages: 17949
Localisation: Région lyonnaise
Âge: 32 ans
revieweurmoceurstarwarsexpertambassadeur

Messagepar Anio » Mer Aoû 18, 2010 5:39 pm

Lego l'a reconnu : il est possible que la 8043 ait un problème de conception.

Il ont reçu plusieurs avis (pas des milliers, mais un nombre suffisamment important pour ne pas être pris à la légère) disant que la 8043 avait des défauts de fonctionnement.

Après plusieurs heures de jeu, il est en effet possible que les performances de la pelleteuse diminuent inexorablement à cause d'une usure (très) prématurée.

Ils ont donc décidé de mener l'enquête pour trouver les sources du dysfonctionnement : sous l'effort, les moteurs s'usent/se dégradent trop vite ? De la poussière de plastique dans les LAs ?
La réponse n'est pas connue à l'heure actuelle. Toujours est-il que la 8043 a été retirée du s@h, dans tous les pays.

Le design de la pelleteuse devrait être revu corrigé. Ils espèrent que tout sera réglé d'ici 3 mois (le temps de trouver le problème, de le résoudre, et de produire le modèle redesigné).
Think outside the box.

Tout plein de liens utiles dans mon profil ! :P

Avatar de l’utilisateur
GuilliuG
Level 12
Level 12
 
Messages: 3126
Localisation: Belgique
Âge: 26 ans
experttrialtruckmoceurtechnicexpert

Messagepar GuilliuG » Mer Aoû 18, 2010 6:03 pm

Comme quoi j'étais pas le seul à trouver qu'il y avait de gros problèmes :)

S'il pouvait revoir le changement des LA en passant ce serait cool. Encore une de mes idées farfelues sans doute

Sinon pour ceux qui ont déjà la 8043 c'est tant pis pour eux?
Mon site web

"Les meilleures idées sont celles qu'on n'a pas encore eues "

Avatar de l’utilisateur
Sebthebest60
Level 6
Level 6
 
Messages: 307
Âge: 35 ans

Messagepar Sebthebest60 » Mer Aoû 18, 2010 6:05 pm

A l'instar d'une voiture neuve, pourrait-il y avoir des rappels des sets déjà écoulés? Ou tout du moins, une fois que le défaut aura été cerné, pourra-t-on se faire remplacer la(les) pièce(s) défectueuse(s)?
J'ai enfin mon #8455 ... et ma #8421! :D :loveyes:
Ma collection: topic2468.html / http://www.brickset.com/search/?OwnedBy=Sebthebest60

Avatar de l’utilisateur
jpsindustrie
Level 6
Level 6
 
Messages: 330
Localisation: Saint Ouen en Champagne 72
Âge: 36 ans
vainqueurconcours

Messagepar jpsindustrie » Mer Aoû 18, 2010 7:07 pm

Ah quelle triste nouvelle, j'ai remarqué un peu cette usure quand j'ai fait la modifi du bras. J'ai monté la pelleteuse samedi et dimanche, un petit peu joué avec et dès lundi soir, je l'ai démonté en parti pour faire la modif. Et bien sur les axes tournants comme celui des deux LAs en parallèle par exemple, il y avait une marque jaune tout autour le l'axe provenant du liftarm qui le tenait.

Donc, je ne suis malheuresement pas si surpris de cette nouvelle.

A voir la suite pour savoir comment TLC va résoudre le problème. 4 moteurs gratis, plus les axes et liftarm offert en remplacement... :bougeotte:

Jps.
Ma collec : topic2870.html

Avatar de l’utilisateur
babasorhum
Level 6
Level 6
 
Messages: 230
Localisation: Autun 71 / Besançon 25
Âge: 33 ans
moceurtechnicjuniorvainqueurconcours

Messagepar babasorhum » Mer Aoû 18, 2010 7:08 pm

Hello!
C'est carrément énorme comme nouvelle :shock:

@ Guilliug: j'ai lu tes commentaires sur le fonctionnement de la pelle, c'est marrant parce-que chez moi le bras fonctionne parfaitement... ce sont plutôt les chenilles / tourelle qui ne tournent pas très " rond " . D'un côté ça peut s'expliquer par le fait que les 2 ensembles fonctionnent séparément. Je veux dire, on sélectionne bien entre l'ensemble chenille/tourelle ou l'ensemble bras/godet.. Donc peut-être que quand il y en a un qui marche bien, l'autre pas ^^

@ Sebthebest: j'avoue que l'idée m'a traversée l'esprit, mais je doute réellement qu'il fasse un rappel des modèles vendus. Eventuellement fournir des pièces et une nouvelle notice pour résoudre les problèmes mais bon, rien de sûr!

En tout cas c'est bien la 1ère fois que lego a ce genre de démarche?! J'hallucine qu'ils l'ai déjà retirée de Shop At Home! Ca va en faire un set légendaire moi je vous le dis! Mais peut-être pas de la manière par laquelle on l'entend habituellement :lol:

Avatar de l’utilisateur
wotdim
Level 6
Level 6
 
Messages: 467
Localisation: Toulouse
Âge: 35 ans

Messagepar wotdim » Mer Aoû 18, 2010 7:25 pm

Anio, toi qui est en contact avec les personnes de Peek & Poke,
Ont'elles reçu un message de TLC qui leurs dirait de ne plus la vendre?

Avatar de l’utilisateur
jpsindustrie
Level 6
Level 6
 
Messages: 330
Localisation: Saint Ouen en Champagne 72
Âge: 36 ans
vainqueurconcours

Messagepar jpsindustrie » Mer Aoû 18, 2010 7:32 pm

Anio, où as-tu lu l'information que TLC a donné.

Merci.

Jps.
Ma collec : topic2870.html

Avatar de l’utilisateur
GuilliuG
Level 12
Level 12
 
Messages: 3126
Localisation: Belgique
Âge: 26 ans
experttrialtruckmoceurtechnicexpert

Messagepar GuilliuG » Mer Aoû 18, 2010 8:41 pm

Jpsindustrie : de quels axes parles-tu?

Les axes engrenant les vérins mécaniques sont fixes. Tu parles peut-être du frottement des 20T folles sur leur axe( ce qui me semble bizarre tout de même)?

J'attends impatiemment de voir ce qu'ils vont faire et leur méthode me réjouit d'ores et déjà :)
Mon site web

"Les meilleures idées sont celles qu'on n'a pas encore eues "

Avatar de l’utilisateur
Anio
Administrateur
Administrateur
 
Messages: 17949
Localisation: Région lyonnaise
Âge: 32 ans
revieweurmoceurstarwarsexpertambassadeur

Messagepar Anio » Mer Aoû 18, 2010 8:45 pm

wotdim a écrit:Anio, toi qui est en contact avec les personnes de Peek & Poke,
Ont'elles reçu un message de TLC qui leurs dirait de ne plus la vendre?


Je vais voir si je leur demande. :)

jpsindustrie a écrit:Anio, où as-tu lu l'information que TLC a donné.


Sur EB, y'a une discussion.
Mais y'a pas eu de communiqué officiel de la part de TLG.
C'est juste que certaines personnes ont parlé avec des employés de TLG, donc après, ca s'est vite su.

Mon, ils prennent le problème au sérieux (plus de 8043 dans tous les pays en est la preuve formelle).
Think outside the box.

Tout plein de liens utiles dans mon profil ! :P

Avatar de l’utilisateur
jpsindustrie
Level 6
Level 6
 
Messages: 330
Localisation: Saint Ouen en Champagne 72
Âge: 36 ans
vainqueurconcours

Messagepar jpsindustrie » Mer Aoû 18, 2010 8:59 pm

GuilliuG a écrit:de quels axes parles-tu?


De mémoire, je crois que c'était l'axe de 10T noir qui est sur le dessus de la tourelle au milieu. Celui qui entraine les 2 LAs parallèle par le haut.

Tu peux voir le bout de l'axe avec la 12T noire sur la photo.

Image

Jps.
Ma collec : topic2870.html

Avatar de l’utilisateur
GuilliuG
Level 12
Level 12
 
Messages: 3126
Localisation: Belgique
Âge: 26 ans
experttrialtruckmoceurtechnicexpert

Messagepar GuilliuG » Mer Aoû 18, 2010 9:15 pm

Ok pour l'axe, je vois duquel tu parles ;)

Sinon j'ai lu la conversation sur EB et si jamais c'est une mauvaise "série" de moteurs M, c'est vraiment trop la mort :s

J'ai rangé tous mes moteurs dans le même bac et je ne sais donc plus lesquels proviennent de la 8043 :/
Mon site web

"Les meilleures idées sont celles qu'on n'a pas encore eues "

jonaslefou
Level 3
Level 3
 
Messages: 35
Localisation: Brie Comte Robert
Âge: 33 ans

Messagepar jonaslefou » Jeu Aoû 19, 2010 9:41 am

J'en ai justement acheté une sur le Shop vendredi dernier, elle devrai m'être livré aujourd'hui ou demain.
Si j'ai bien compris, le mieux étant de ne pas s'en servir :cry: en attendant des infos de Lego ?

Avatar de l’utilisateur
Joff78
Level 5
Level 5
 
Messages: 131
Localisation: 78, France
Âge: 35 ans

Messagepar Joff78 » Jeu Aoû 19, 2010 10:46 am

Waoh ! C'est de la folie cette nouvelle !
Pour ma part, je suis comme GuilliuG, mes moteurs M sont tous mélangés aujourd'hui.
Enfin, je n'ai pas très bien compris cette histoire d'axe, je pense que le défaut provient des 2 LAs qui ne peuvent pas supporter une telle charge, en l'occurrence tout le poids du reste du godet et le couple qui va avec.

Cypr-21
Level 12
Level 12
 
Messages: 3301
Âge: 28 ans
moceurtechnicjuniorrevieweurvainqueurconcours2

Messagepar Cypr-21 » Jeu Aoû 19, 2010 11:19 am

ouh quelle nouvelle, j'ai monté la mienne hier soir, j'ai pas trouvé de problèmes, juste que les vérins en parallèles avaient l'air d'en chier :o.
mais avant toutes choses, je vais monter le chargeur avec après je verrai si je la garde ou si je MOC

Avatar de l’utilisateur
françois81
Level 7
Level 7
 
Messages: 535
Localisation: Draguignan (83)
Âge: 24 ans

Messagepar françois81 » Jeu Aoû 19, 2010 11:47 am

Tous ça va faire du bruit!

J' espère que le design va pas être beaucoup transformé, sinon c' est vraiment nul je trouve! :cry:

Ouinnn! Plus de 8043 pendant un bon moment! Et moi qui allais l' acheter dans pas longtemps! :cry: :cry: !
François81
faire et défaire, c'est toujours travailer


Retourner vers Nouveautés

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité