Moteur Lego Technic 9V 71427c01 bloqué

Besoin d'informations sur une pièce précise ?
dream2ticia
Level 5
Level 5
 
Messages: 128
Localisation: 88 Epinal
Âge: 35 ans

Messagepar dream2ticia » Lun Juin 20, 2011 9:18 pm

Bonjour,
J'ai un problème j'ai un moteur 9v qui est bloqué c'est ce modèle :
Image

Je m'explique sous tension il ne réagit pas et quand j'essaie le tourner manuellement : c'est impossible ça bouge pas d'un "poil"

J'avais un deuxième moteur exactement pareil avec le même problème mais celui si était cassé largement plus donc j'ai regardé pourquoi il ne tournait pas manuellement et j'ai l'impression que les aimants bloquent le fait de tourner( ça frotte trop) !!

Je ne sais pas si quelqu'un a eu le même problème, si oui est-ce que vous avez réussi à le faire re-fonctionner ?
Et s'il n'y a plus rien à faire, est-ce que certaine veulent faire un échange ou vendre ce moteur ...

Merci d'avance ..

PS: je ne savais pas où mettre ce message

efjie2002
Level 10
Level 10
 
Messages: 1648
Localisation: Bar Sur Seine, Aube, champagne-Ardennes
Âge: 44 ans
collectionneur

Messagepar efjie2002 » Lun Juin 20, 2011 10:01 pm

il est mort!

Pour en avoir démonté quelques uns ayant les mêmes symptomes, je peux te l'assurer presque à 100%: de la limaille de fer grippe ou le chromage des aimants s'est décollé ou bien les deux...

dream2ticia
Level 5
Level 5
 
Messages: 128
Localisation: 88 Epinal
Âge: 35 ans

Messagepar dream2ticia » Mar Juin 21, 2011 7:48 am

ok :(
merci pour ta réponse, j'ai plus qu'à en chercher 1 ou 2 .

Avatar de l’utilisateur
TechyMind
Level 9
Level 9
 
Messages: 1417
Localisation: Tonneins (47)
Âge: 40 ans
moceurtechnicjuniorvainqueurconcours

Messagepar TechyMind » Mar Juin 21, 2011 6:22 pm

J'avais le même soucis avec un de mes moteurs.

J'ai eu un dégât des eaux et il s'est retrouvé noyé ; après un long séchage, il tournait à nouveau. Bref, tu devrais tenter de le noyer et de le faire sécher après. Au mieux, tu le remets en état, au pire c'est déjà mort.

Avatar de l’utilisateur
Nico71
Level 14
Level 14
 
Messages: 9596
Âge: 30 ans
expertgbbexpertsoft3dexperttrialtruckmoceurtechnicexpertvainqueurconcours3

Messagepar Nico71 » Mar Juin 21, 2011 6:32 pm

Moi je serais plus pour un démontage, nettoyage avant de le mettre dans l'eau :)

Le soucis est que bien souvent, on abîme les petits ergots de fixation en plastique au démontage et ils se remontent plus.

dream2ticia
Level 5
Level 5
 
Messages: 128
Localisation: 88 Epinal
Âge: 35 ans

Messagepar dream2ticia » Mar Juin 21, 2011 9:35 pm

Nico71 a écrit:Le soucis est que bien souvent, on abîme les petits ergots de fixation en plastique au démontage et ils se remontent plus.


Eh oui, je confirme celui que j'ai démonté, ça me parait trop complexe a remonté.

Donc je vais essayer de le noyer, sécher.
Si toujours rien j'essaierai de démonter, ...

Merci pour vos réponses ;)

efjie2002
Level 10
Level 10
 
Messages: 1648
Localisation: Bar Sur Seine, Aube, champagne-Ardennes
Âge: 44 ans
collectionneur

Messagepar efjie2002 » Mar Juin 21, 2011 9:46 pm

ça ne fonctionne que si c'est de l'eau bénite non ?

non sérieusement ? je n'y crois pas.

Avatar de l’utilisateur
TechyMind
Level 9
Level 9
 
Messages: 1417
Localisation: Tonneins (47)
Âge: 40 ans
moceurtechnicjuniorvainqueurconcours

Messagepar TechyMind » Mer Juin 22, 2011 9:58 am

Ma foi, qui ne tente rien n'a rien :)

Au passage, des moteurs noyés sont récupérables, preuve en est avec mon dégât des eaux (tous les PFs, les vieux 9V et ceux du coffre mindstorms avec boitier RCX).
Tout fonctionne à merveille.

blink59
Level 2
Level 2
 
Messages: 19

Messagepar blink59 » Mer Juin 22, 2011 4:02 pm

TechyMind a écrit:Ma foi, qui ne tente rien n'a rien :)

Au passage, des moteurs noyés sont récupérables, preuve en est avec mon dégât des eaux (tous les PFs, les vieux 9V et ceux du coffre mindstorms avec boitier RCX).
Tout fonctionne à merveille.

l'eau est conductrice .) mais bien seché ca fonctionne sans soucis ;)
le seul hic c'est si en sechant il reste du calcaire la ca sera fouttu ...
bon courage en tous cas

Avatar de l’utilisateur
fabsail
Level 6
Level 6
 
Messages: 238
Localisation: 62
Âge: 44 ans

Messagepar fabsail » Mer Juin 22, 2011 9:34 pm

Et le métal mouillé a une fâcheuse tendance à rouiller, ce qui n'arrange pas trop les choses.

Tant qu'on y est, il vaudrait mieux le tremper dans du vinaigre blanc, ça aurait plus de chance de le dégripper.

efjie2002
Level 10
Level 10
 
Messages: 1648
Localisation: Bar Sur Seine, Aube, champagne-Ardennes
Âge: 44 ans
collectionneur

Messagepar efjie2002 » Mer Juin 22, 2011 10:33 pm

Non mais attendez: là, on ne parle pas d'un moteur qui à pris l'eau si je ne me trompe mais d'un moteur qui a "serré" donc je pense que le problème n'est pas le même...

dream2ticia
Level 5
Level 5
 
Messages: 128
Localisation: 88 Epinal
Âge: 35 ans

Messagepar dream2ticia » Jeu Juin 23, 2011 7:45 am

efjie2002 a écrit:Non mais attendez: là, on ne parle pas d'un moteur qui à pris l'eau si je ne me trompe mais d'un moteur qui a "serré" donc je pense que le problème n'est pas le même...


Oui c'est cela ...


Bon je l'ai fais prendre l'eau pendant 24h environ, je suis en train de le laisser sècher à l'air libre, mais au premier abord cela na rien changer car en essayant de tourner ça bouge pas plus ... :(

Avatar de l’utilisateur
TechyMind
Level 9
Level 9
 
Messages: 1417
Localisation: Tonneins (47)
Âge: 40 ans
moceurtechnicjuniorvainqueurconcours

Messagepar TechyMind » Jeu Juin 23, 2011 8:29 am

Je pense que mon moteur avait les mêmes symptômes que le tien mais pas la même maladie.

blink59
Level 2
Level 2
 
Messages: 19

Messagepar blink59 » Jeu Juin 23, 2011 7:13 pm

as tu mis du WD40 sur l'axe afin de le degripper ??

dream2ticia
Level 5
Level 5
 
Messages: 128
Localisation: 88 Epinal
Âge: 35 ans

Messagepar dream2ticia » Jeu Juin 23, 2011 9:24 pm

blink59 a écrit:as tu mis du WD40 sur l'axe afin de le degripper ??

Non de toute façon c'est au niveau des aimants que ça coince.


Retourner vers A propos des pièces Lego

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 4 invités