Unimog #8110

Vos avis et impressions sur les sets.
Avatar de l’utilisateur
Anio
Administrateur
Administrateur
 
Messages: 18218
Localisation: Région lyonnaise
Âge: 33 ans
revieweurmoceurstarwarsexpertambassadeur

Messagepar Anio » Jeu Oct 27, 2011 9:57 pm

GuilliuG a écrit:Une honte que lego n'ait même pas eu l'idée de mettre des jantes noires :oo

On en revient toujours au même truc : si Lego fait des choix récurrents sur certains éléments d'un modèle, il y a une raison. :clin:

Une couleur, ça permet de distinguer clairement un élément, et les fonctions qui peuvent lui être associées. Lego ne met quasiment jamais des jantes de la même couleur que le pneu pour vraiment distinguer le pneu de la jante.
C'est comme sur un camion de manutention (8273, 8258, par exemple) : le bras est d'une couleur différente des autres carénages pour le distinguer du reste.

Et si on veut, on peut continuer le vice : c'est encore une fois la même chose pour les pièces d'une boîte à vitesses. Elles sont rouges pour attirer l'attention, et signifier que ces pièces ont un intérêt tout particulier.

Conclusion : sur un set Lego, la couleur, on ne la choisit pas que pour le design, mais aussi pour les fonctions. :grad:
Think outside the box.

Tout plein de liens utiles dans mon profil ! :P

Avatar de l’utilisateur
ramoutcho_7387
Level 11
Level 11
 
Messages: 2594
Localisation: France, Franche-Comté, Doubs, Besançon, 25000
Âge: 33 ans
collectionneur

Messagepar ramoutcho_7387 » Ven Oct 28, 2011 8:14 am

GuilliuG a écrit:Une honte que lego n'ait même pas eu l'idée de mettre des jantes noires :oo :

Image


Au vu de cette comparaison, je comprends mieux la forme allongée vers le haut du modèle Lego.

Boitsanssoif
Level 3
Level 3
 
Messages: 20
Localisation: LA HOUBE
Âge: 59 ans

Messagepar Boitsanssoif » Ven Oct 28, 2011 1:01 pm

Oui bonjour à tous ,y à t'il une personne pour qui peut m'orienter ,ou placer le recepteur 8884 ,pour la telecommande lego ,sur l'unimog 8110 .Merci à vous ,j'ai regardé sur le site ou il y a les éclatés du véhicule,j'ai pas trouvé,de mon coté ,aimerai le faire rouler avec la télécommande Lego.

Avatar de l’utilisateur
arachnid
Level 11
Level 11
 
Messages: 2039
Localisation: Brest
Âge: 51 ans
collectionneur

Messagepar arachnid » Ven Oct 28, 2011 1:40 pm

à vrai dire, il n'y a pas de méthode établie pour motoriser l'unimog.
Il faut faire une modif "maison" et dans ce cas les possibilités sont nombreuses.
Tu devrais tenter de réaliser cette modif toi même ou sinon des membres du forum l'ont déjà réalisé :
http://www.techlug.fr/Forum/topic5310.html
http://www.techlug.fr/Forum/topic5012.html

Avatar de l’utilisateur
jojoentdm
Level 2
Level 2
 
Messages: 14
Localisation: Le Plessis Trevise
Âge: 39 ans

Messagepar jojoentdm » Sam Oct 29, 2011 5:37 pm

pour le ou les recepteurs j'ai enlever le siège passager ce qui permets de mettre la BB en longueur dans la cabine (pour la répartition des masses) et d'ajouter un ou deux recepteur PFS fixé sous le tableau de bord (rallonge PFS obligatoire).

focusrs
Level 2
Level 2
 
Messages: 17
Localisation: vosges - ( 88 )

Messagepar focusrs » Mar Nov 01, 2011 11:39 pm

Bonjour à tous, moi oci j'ai l'unimog que j'ai acheter sur amazon.fr pour 149,90 euros. Je n'ai aucun problème à signaler, le compresseur marche normalement, aucun craquement, le treuil fonctionne comme il se doit. Le seul truc qui me chagrine c'est que maintenant il est à 127,42 euros sur amazon. Mais bon je vais pas chipoter pour 22,48 euros. Ce set est super réaliste, lego a fait du super boulot.

Avatar de l’utilisateur
TechyMind
Level 9
Level 9
 
Messages: 1430
Localisation: Tonneins (47)
Âge: 40 ans
moceurtechnicjuniorvainqueurconcours

Messagepar TechyMind » Mer Nov 02, 2011 3:22 am

focusrs a écrit:Bonjour à tous, moi oci j'ai l'unimog que j'ai acheter sur amazon.fr pour 149,90 euros. Je n'ai aucun problème à signaler, le compresseur marche normalement, aucun craquement, le treuil fonctionne comme il se doit. Le seul truc qui me chagrine c'est que maintenant il est à 127,42 euros sur amazon. Mais bon je vais pas chipoter pour 22,48 euros. Ce set est super réaliste, lego a fait du super boulot.


Bonjour à toi,

Désolé, je n'ai pas pu m'empêcher de souligner cette énormité d'autant que le reste est sans faute.
Je te conseille vivement d'aller te présenter dans la section appropriée :)

Merci à toi et bonne lecture chez nous.

yannou 78
Level 3
Level 3
 
Messages: 30

Messagepar yannou 78 » Mar Nov 15, 2011 9:55 pm

bonjour a tous .

je poste une petite vidéo pour donner des idées au possesseur de ce belle engin.


boubou27
Level 1
Level 1
 
Messages: 6
Localisation: Venables (Eure)
Âge: 23 ans

Messagepar boubou27 » Mer Nov 16, 2011 7:14 pm

Bonjour,
Je poste ce message car j'ai trouvé la solution pour que les suspensions avant de l'Unimog ne bloquent plus.
Il suffit de décaler d'un tenon vers l'intérieur les poutres de 15 tenons de longueur qui se trouvent a gauche et a droite de la cabine,de ce fait la petite pièce gris clair qui tient le haut des suspensions ne vient plus buter contre la cabine et les suspensions peuvent se plier normalement.
Voilà,j'espère que mon conseil vous aura été utile.

joudru
Level 5
Level 5
 
Messages: 131

Messagepar joudru » Mer Nov 16, 2011 10:17 pm

yannou 78 a écrit:bonjour a tous .

je poste une petite vidéo pour donner des idées au possesseur de ce belle engin.




ce n'est pas un U400

restons serieux

yannou 78
Level 3
Level 3
 
Messages: 30

Messagepar yannou 78 » Jeu Nov 17, 2011 5:31 pm

pour me faire pardonner ce coup si c'est bien un U400.


Avatar de l’utilisateur
ramoutcho_7387
Level 11
Level 11
 
Messages: 2594
Localisation: France, Franche-Comté, Doubs, Besançon, 25000
Âge: 33 ans
collectionneur

Messagepar ramoutcho_7387 » Lun Nov 28, 2011 1:30 pm

Est-ce normal que l'axe de 8 que l'on mets à l'étape 65 (page 3 du deuxième livret) me paraisse trop court? En effet, le cardan (côté BV donc) ne tient que sur 0,5 tenon. Vos avis?

Image

efjie2002
Level 10
Level 10
 
Messages: 1731
Localisation: Bar Sur Seine, Aube, champagne-Ardennes
Âge: 45 ans
collectionneur

Messagepar efjie2002 » Lun Nov 28, 2011 2:03 pm

mon avis ?
tu n'aurais pas mis un demi-bush jaune de trop sur l'axe par hasard ?

Cypr-21
Level 12
Level 12
 
Messages: 3335
Âge: 28 ans
moceurtechnicjuniorrevieweurvainqueurconcours2

Messagepar Cypr-21 » Lun Nov 28, 2011 2:06 pm

Mon avis ? Ramoutchade :lolroule:

16t + 2 liftarms + connecteur + 6 demi bush + cardan = 1 + 2 + 1 + 3 = 8 soit la longueur de l'axe

;)

Avatar de l’utilisateur
ramoutcho_7387
Level 11
Level 11
 
Messages: 2594
Localisation: France, Franche-Comté, Doubs, Besançon, 25000
Âge: 33 ans
collectionneur

Messagepar ramoutcho_7387 » Lun Nov 28, 2011 2:43 pm

Voici des photos de mon montage:

Image
Image

J'ai remplacé les 4 1/2 bush jaunes par 2 bush gris (afin de ne pas avoir un châssis bariolé), ce ne peut pas être cela à l'origine du problème quand même ...


Retourner vers Discussions sur les modèles

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités

cron