Bugatti Chiron #42083

Vos avis et impressions sur les sets.
Avatar de l’utilisateur
Mofofo
Level 6
Level 6
 
Messages: 448
Localisation: Grenoble (38)
Âge: 41 ans

Messagepar Mofofo » Jeu Juin 21, 2018 9:14 am

efjie2002 a écrit:mais c'est LE modèle Technic spéculatif donc….


Je vous rassure, ce n'est pas pour spéculer, d'ailleurs la boite ne restera pas scellée avec moi.
J'ai déja le 9398, mais je suis malade d'avoir raté le 41999 à sa sortie, et j'en ai toujours voulu un.
Fin du HS.

Egalement ça me laissera le temps de lire la revue d'Anio avant d'attaquer le montage de ma future Chiron, voir d'incorporer dès le montage tuous les updates sympa des membres du forum, comme je l'avais fait avec la GT3 RS.
:)

joelagamelle
Level 1
Level 1
 
Messages: 8

Messagepar joelagamelle » Jeu Juin 21, 2018 12:35 pm

Hello.

J'ai terminé le montage de la bugatti hier.
13 sachets (enfin, 13 étapes) en a peu près 13 heures du coup.
Pas mal d'erreur de montage de ma part, je ne sais pas si c'est lié à la compléxité du modèle, ou à la perspective du modèle 3D sur la notice, mais j'ai trouvé que c'était parfois difficile de bien comprendreoù se fixaient les éléments, et c'est la première fois que ça me le fait à ce point là !!
Le dark blue est peu lisible sur la notice également.

Sinon, c'est un vrai plaisir a monter (prévoyez une grande table), et je suis impréssionné des niveau d'imbrication et de consolidation des éléments.

On en arrive au problème que je rencontre : en finissant hier (donc en mettant les roues...) je me rend compte que la voiture ne roule pas... j'identifie très vite le problème : j'ai monté le différentiel avant à l'envers. :ouch:
Sur une traction ou une propultion seule, il n'y aura pas eu de soucis, mais sur une transmission intégrale, les roues avant tournent dans le sens inverse ds roues arrières (le boulet, oui, j'assume :clap: ).
Le pire, c'est j'avsi bien vu mon erreur lors du montage, mais il était déjà difficile a rattraper, et je n'avais pas percuté des conséquences sur une transmission intégrale.

Bref, je suis parti pour une monumentale déconstruction pour corriger ça...

Ou alors, je me rends compte que le différentiel arrière est bien plus accessible.... :tintin: alors question : si j'inverse également l'arrière, est ce que je corrige le problème ? :col:
Et du coup, ne vais je pas me retrouver avec une voiture qui aurait 1 vitesse avant et 8 vitesses arrières ?? :reflechi:

Avatar de l’utilisateur
mathieulego
Level 8
Level 8
 
Messages: 927
Localisation: Région de Sarreguemines - Strasbourg
Âge: 21 ans

Messagepar mathieulego » Jeu Juin 21, 2018 2:51 pm

joelagamelle a écrit:Et du coup, ne vais je pas me retrouver avec une voiture qui aurait 1 vitesse avant et 8 vitesses arrières ??

C’est les roues qui entraînent la boîte, pas le contraire comme en réalité, donc pas de problèmes.

joelagamelle
Level 1
Level 1
 
Messages: 8

Messagepar joelagamelle » Jeu Juin 21, 2018 3:11 pm

effectivement ! :D
J'ai bien fait de pas faire mécano dans la vie....
Donc ce soir, on essaye d'inverser l'arrière 8) merci pour la confirmation.

Avatar de l’utilisateur
totojoe
Level 6
Level 6
 
Messages: 344
Localisation: Limoges
Âge: 37 ans

Messagepar totojoe » Jeu Juin 21, 2018 5:54 pm

Je vais attaquer la mienne ce weekend, et j'etais en train d'étudier la notice. Je me suis demandé si le pignon bleu, qui est dans le différentiel arrière, n'est pas le vestige d'un mécanisme, abandonné au final, qui aurait servi au déploiement du spoiler. :think:
Mais si idée il y a eu, de la part du concepteur, pourquoi avoir laissé cette roue ? Avez vous un avis à ce sujet ?

Manu
Level 6
Level 6
 
Messages: 263

Messagepar Manu » Jeu Juin 21, 2018 8:59 pm

Je ne sais plus où j’ai vu ça mais je crois que ça doit pouvoir servir à installer un moteur électrique situé tout à l’arrière du set mais je n’ai pas eu plus de détails. Par contre je n’ai pas saisi l’intérêt d’utiliser un de ces nouveaux engrenages (bleu), un traditionnel gris aurait pu faire l’affaire... les heureux possesseurs devraient se pencher sur le problème.

Avatar de l’utilisateur
flying
Level 7
Level 7
 
Messages: 558
Localisation: Sains en Gohelle, Pas de calais
Âge: 40 ans

Messagepar flying » Jeu Juin 21, 2018 9:17 pm

Bon... J'ai prononcé le divorce, démonté tout ce que je pouvais démonter (remplacé au passage ce fichu clutch) et scruté la notice dans tous les sens... Le problème reste. C'est à n'y rien comprendre !
Je crois que je vais continuer mais ça me soule : c'est la première fois que je sèche sur un modèle.

joelagamelle
Level 1
Level 1
 
Messages: 8

Messagepar joelagamelle » Ven Juin 22, 2018 9:06 am

Alors de mon côté, j'ai inversé le différentiel arrière (en 10 minutes, facile) et ca roule (au sens propre, la voiture roule 8) )

Du coup, j'ai pu regarder ce "problème" :

flying a écrit:Bon... J'ai prononcé le divorce, démonté tout ce que je pouvais démonter (remplacé au passage ce fichu clutch) et scruté la notice dans tous les sens... Le problème reste. C'est à n'y rien comprendre !
Je crois que je vais continuer mais ça me soule : c'est la première fois que je sèche sur un modèle.


En fait, quand je me met en 1ere vitesse ( à une allure donnée, les pistons sont entrainés les plus vite possible), je monte les rapports en tirant sur la palette de...gauche :ouch: (à la même allure, les pistons vont de plus en plus doucement...)
Donc, il ne s'agit pas d'une erreur de montage, mais d'une conception inversée.... :jaune:

Enfin, à la question :

totojoe a écrit:Je vais attaquer la mienne ce weekend, et j'etais en train d'étudier la notice. Je me suis demandé si le pignon bleu, qui est dans le différentiel arrière, n'est pas le vestige d'un mécanisme, abandonné au final, qui aurait servi au déploiement du spoiler. :think:
Mais si idée il y a eu, de la part du concepteur, pourquoi avoir laissé cette roue ? Avez vous un avis à ce sujet ?


J'ai l'hypothèse suivante : Effectivement, techniquement ce pignon ne sert à rien. Lego à la manie d'utiliser des pièces de couleur dans un but de "détrompeur". Typiquement à l'étape 21 ou à l'étape 255 par exemple où l'on ajoute une pièce verte pour bien orienter les différentiels (ce qui n'a pas bien marché pour moi..)
Je me demande si cet engrenage bleu n'est pas la uniquement pour bien orienter auss le différentiel (??)

Sur cette méthode, Lego ferait mieux de mettre une alerte bien visible dans la notice (comme il le font à un moment pour l'alignement des pignons de la boite de vitesse, avec 2 vues en coupe...)

Avatar de l’utilisateur
flying
Level 7
Level 7
 
Messages: 558
Localisation: Sains en Gohelle, Pas de calais
Âge: 40 ans

Messagepar flying » Ven Juin 22, 2018 9:48 am

Palette de gauche ou droite ?

Face au volant, si je tire sur la palette de droite, celle qui devrait monter les rapports, je passe de la 1ère à la 8 directement !

Il faut que j’actionne Celle de gauche qui devrait descendre les rapports pour qu’ils montent...

joelagamelle
Level 1
Level 1
 
Messages: 8

Messagepar joelagamelle » Ven Juin 22, 2018 9:52 am

flying a écrit:Palette de gauche ou droite ?

Face au volant, si je tire sur la palette de droite, celle qui devrait monter les rapports, je passe de la 1ère à la 8 directement !

Il faut que j’actionne Celle de gauche qui devrait descendre les rapports pour qu’ils montent...


Oui, oui, c'est bien ce que je dis et que je constate également....
Ce n'est pas le cas des autres heureux proprétaires de Chiron ?

Avatar de l’utilisateur
flying
Level 7
Level 7
 
Messages: 558
Localisation: Sains en Gohelle, Pas de calais
Âge: 40 ans

Messagepar flying » Ven Juin 22, 2018 11:02 am

Je n’ai rien trouvé là dessus sur internet... je pense que si on est deux à le constater et qu’Anio confirme, on pourra se dire que c’est une belle erreur de conception...
Ils se sont peut être dits que l’enclenchement de la vitesse devait se faire en poussant comme une boîte séquentielle sur les GT...
Ça fait trois soirs que je b’avance Plus à cause de ça

joelagamelle
Level 1
Level 1
 
Messages: 8

Messagepar joelagamelle » Ven Juin 22, 2018 11:21 am

Je suis d'accord.
Pour ma part, à mes yeux, cela reste un jouet, avec des approximations : 8 vitesses au lieu de 7, qui bouclent de 8 à 1 au lieu de stopper à 8.... et donc avec des palettes inversées.
Ca ne gache pas mon plaisir de montrer la voiture et de l'admirer ensuite. Mais je comprends qu'on puisse être plus exigent que moi sur ces sujets (sachant qu'on peut très bien le faire techniquement, pourquoi ne pas le faire ? surtout sur un set "premium"...)
(je m'auto répond : peut être des contraintes de délais pour le develppement du modèl, -sujet déjà évoqué par Anio précédemment- ou de cahier des charges au niveau des méthodes de construction : avoir des étapes "facile" a construire, lisibles, solides, etc.... ?)

Je constate aussi comme plusieurs autres l'affaissement de la suspension à l'avant. Les amortos manquent de punch pour remonter la voiture...
a la limite c'est ça qui m'embête le plus car ça influe l'esthétique, dans une certaines mesure, de la voiture, quand tu as le chassis qui touche le sol :pfff:

Avatar de l’utilisateur
flying
Level 7
Level 7
 
Messages: 558
Localisation: Sains en Gohelle, Pas de calais
Âge: 40 ans

Messagepar flying » Ven Juin 22, 2018 11:35 am

Pour les amortos, j’ai augmenté la verticalité, et ils ont alors plus de renvoi. La suspension ne s’affaisse plus. C’est tout bête à faire. Il suffit de décaler l’ancrage de suspension d’un cran.

Avatar de l’utilisateur
Anio
Administrateur
Administrateur
 
Messages: 17985
Localisation: Région lyonnaise
Âge: 33 ans
revieweurmoceurstarwarsexpertambassadeur

Messagepar Anio » Ven Juin 22, 2018 1:22 pm

flying a écrit:Face au volant, si je tire sur la palette de droite, celle qui devrait monter les rapports, je passe de la 1ère à la 8 directement !

Je viens de piger d'où vient ton erreur.

En fait, pour passer une vitesse sur la 42083, faut pas tirer sur la palette mais la pousser.
Ce qui en fait inverse tout, et donc tout est dans le bon sens.
Think outside the box.

Tout plein de liens utiles dans mon profil ! :P

Avatar de l’utilisateur
flying
Level 7
Level 7
 
Messages: 558
Localisation: Sains en Gohelle, Pas de calais
Âge: 40 ans

Messagepar flying » Ven Juin 22, 2018 1:46 pm

C'est d'autant plus incompréhensible que la Porsche, qui possède aussi des vitesses au volant, utilise le principe de "tirer" sur les leviers pour passer la vitesse supérieure ou inférieure : shift up avec le levier droit tiré, shift down avec le levier gauche tiré.
Bon, ça ne change pas la face du monde mais par convention, on agit sur les palettes au volant systématiquement en tirant sur la palette et non en la poussant (F1 et même... ma propre voiture :-) )


Retourner vers Discussions sur les modèles

Qui est en ligne ?

Utilisateurs parcourant actuellement ce forum : Aucun utilisateur inscrit et 3 invités